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READ THIS LICENSE AGREEMENT BEFORE USING THIS PRODUCT.

YOUR USE OF THIS PRODUCT DEEMS THAT YOU ACCEPT THE
TERMS OF THIS LICENSE. The PRODUCT means the software
product, any related hardware, and documentation found in this pack-
age and FRANKLIN means Franklin Electronic Publishers, Inc.

LIMITED USE LICENSE
All rights in the product remain the property of FRANKLIN. Through your
purchase, FRANKLIN grants you a personal and nonexclusive license to
use the PRODUCT. You may not make or distribute to others any copies
of the PRODUCT or of the preprogrammed data stored therein, whether
in electronic or print format. Such copying would be in violation of
applicable copyright laws. Further, you may not modify, adapt, disas-
semble, decompile, translate, create derivative works of, or in any way
reverse engineer the PRODUCT. You may not export or re-export,
directly or indirectly, the PRODUCT without compliance with appropriate
governmental regulations. The PRODUCT contains Franklin’s confiden-
tial and proprietary information which you agree to take adequate steps
to protect from unauthorized disclosure or use. This license is effective
until terminated. This license terminates immediately without notice from
FRANKLIN if you fail to comply with any  provision of this license.

License Agreement
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Welcome to the PDR2000. To run this version, you must meet the
necessary system requirements.

System Requirements

• A Springboard-compatible handheld device, such as Handspring
Visor™ running Palm OS® 3.1H or later

• A PDR2000 Springboard Module

Please read this User's Manual to learn how to:

• Install your PDR2000 Springboard™ Module
• Find topics
• Set preferences
• Enter notes

Introduction
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This PDR for Palm OS ™ contains excerpts of product information
provided by drug manufacturers covering indications and usage,
contraindications, warnings, adverse reactions, dosage and administra-
tion, and how supplied. Ophthalmology drugs are included in this PDR
2000 for Palm OS™. Precautionary material, information on clinical
pharmacology, and certain other items are not included. Be sure to
consult the printed editions of PDR®, PDR® Supplements, or PDR for
Ophthalmology® in the event of questions. Product information published
in PDR for Palm OS ™ has been prepared by the manufacturers of the
drugs. The function of the publisher is solely the compilation, organiza-
tion, and distribution of this information. Drugs listed in PDR for Palm
OS™ are available only by prescription. Patients should consult a
physician before using any of the medications. In making manufacturers’
information available, it should be understood that the publisher is not
advocating the use of any product or dosage described. And, while every
effort has been made to assure that this electronic version conforms with
the drug manufacturers' information, neither the publisher, Medical
Economics Company, Inc., nor the producer of the software, Franklin
Electronic Publishers, Inc., warrant that the information is accurate, that
the software will perform without interruption or free of errors, or that the
information contained therein satisfies government regulations requiring
drug product information disclosure, nor shall they be liable for any claim
arising out of or relating to use of PDR for Palm OS ™. For additional
information on limitations of liability and warranty disclaimers, consult the
accompanying PDR for Palm OS™ User’s Manual.  All use of this
product is subject to the terms and conditions of the User License.
Information in this software is current through the 2000 editions of PDR®
and PDR for Ophthalmology®. For later revisions in prescribing informa-
tion, always check the latest PDR®, PDR® Supplements, or PDR for
Ophthalmology®.
Copyright ©2000 Medical Economics Company, Inc.
All rights reserved.
Copyright ©2000 Franklin Electronic Publishers, Inc.
All rights reserved, worldwide.

Publisher's Note
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To install the PDR2000, slide the PDR2000 Springboard Module into the
external expansion slot of your PDA. The Visor automatically launches
the PDR2000.

If the program does not launch, re-insert the module. Once the module
is installed, turn your PDA on and tap the PDR2000 icon.

Installing PDR2000

PDR2000
icon
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You can set the font size, the Home State and the Default Topic. The
Home State is the screen you see when you open the PDR2000 appli-
cation. It is the state you return to when you tap the house icon in the
title bar. The Default Topic is the monograph topic you go to when you
tap the diagonal arrow to the left of a monograph name in a list. To set
your preferences, do the following:

1. Tap the Applications icon then tap the PDR2000 icon.

2. Once you see the Home State screen tap the Menu icon.
You see the menu bar. Note: All list views have the same items on the
menu bar.

3. Tap Options.

You can also tap the Menu icon while viewing text and then tap
Options in the menu bar.

4. Tap Preferences.

Setting User Preferences

Options screen in
List view

Options screen in
Text  view

Home State set to
the Drugs list
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You can come to this screen at any time using the Command letter R
(/R). To learn more about the PDR2000 Command letters, please read
"Understanding Icons, Command Letters, Quick Commands, and
Special Markers" on page 9.

The small A is highlighted. The default font is the small font. Tap the
large A button to change your preference to a larger font.
Tap the arrow under Home State to see the pick list. The Drugs list
is the default. Tap Therapeutic Class to change your Home State to
the Therapeutic Class list.
Tap the arrow under Default Topic to see the pick list. Indications
and Usage is the Default Topic. To pick a different Default Topic, tap
the topic of your choice. Your choices include:

Indications and Usage
Contraindications
Warnings
Adverse Reactions
Dosage and Administration
How Supplied
Manufacturer
Generic Name

8. Tap the OK button to exit.

To exit without changing the defaults, tap the Cancel button.
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Icons

Several icons appear in the PDR2000. Each icon has a specific func-
tion.

Tap this icon to go to the Note pad.

Tap this icon to see a note you have entered.

Tap this icon in the title bar to return to your Home State.

Tap this icon in a title bar to see tips.

Tap this icon in the title bar to move forward to a previously
visited location.

Tap this icon in the title bar to move back to a previously
visited location.

Command letters

There are many Command letters you can use to take you quickly to the
location you want.

In lists

The following Command letters work in any list.

/C Goes to the Therapeutic Class Home State.
/D Goes to the Drugs Home State.
/G Displays the Graffiti alphabet screen.
/H Displays Help for the current screen.
/K Displays the alphabet keyboard.
/R Goes to the Set Preferences screen.
/T Displays the Tutorial.

In Monographs

The following Command letters work when monograph text is displayed.

/B Goes to the bottom of a monograph.
/C Copies highlighted text to your clipboard.
/H Displays Help for the current screen.

Understanding Icons, Command letters, Quick
Commands, and Special Markers



page 9

/N Goes to a blank Note pad or displays a note if one was
previously entered.

/R Goes to the Set Preferences screen.
/T Goes to the top of a monograph.

Quick Commands

Quick Commands are Command letters you can use in the text of a
monograph to quickly go to the topic you want.

/A Goes to the Adverse Reactions topic.
/D Goes to the Dosage and Administration topic.
/G Goes to the Generic Name topic.
/I Goes to the Indications and Usage topic.
/M Goes to the Manufacturer topic.
/S Goes to the How Supplied topic.
/W Goes to the Warnings topic.
/X Goes to the Contraindications topic.

Special markers

In monographs, the following special markers can appear.

Goes to cross-referenced text. To return to your previous
location, tap the back arrow in the title bar.
Table marker. Tap to go to the cross-referenced section.
Indicates text that is not available. Tapping on this brings up
a message directing you to the print edition for this informa-
tion.
Indicates a figure that is not available. Tapping on this
brings up a message directing you to the print edition for
this figure.

- Indicate footnotes. Tapping on these bring up the related
footnotes.
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Using the Menus

Tap the Menu icon at any time to see the menu bar. The items on the
menu bar may differ depending on whether you are in a list, in text, in
sub-text or in the Note pad.

List Menus
Tap the Menu icon in any list to see the View, Enter and Options menus.

Almost all the menus have Command letters. You can use these if you
prefer.

View Menu

Tap Drugs List to go to the Drugs list where you can search for the drug
name you want in an alphabetized list.
Tap Therapeutic Class to go to the Therapeutic Class list, where you
can search for a drug name by class.

Enter Menu

Tap Keyboard to see the alphabet keyboard.
Tap Graffiti to see the Graffiti alphabet screen.

Options Menu

Tap Preferences to go to the Set Preferences screen where you can
change the defaults and set your own preferences.
Tap Tutorial to read a tutorial about this application.
Tap Help to get context-sensitive help.
Tap About PDR2000 to see the Publisher's Note.
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Text Menus
Tap the Menu icon when reading the text of a monograph to see the Go
To, Edit and Options menus.

Go To Menu

Tap the title of the monograph topic you want to read.
Tap Top of Monograph or Bottom of Monograph to quickly go to the top
or bottom of the monograph you are reading.

Edit Menu

Tap Copy to copy highlighted text to your clipboard.
To highlight text, drag your stylus over the text you want to highlight.

Tap Note to go to the Note pad.
When you tap Note, you will either see a blank Note pad or the text of
a note if one was previously entered.

Options Menu

Tap Preferences to go to the Set Preferences screen where you can
change the defaults and set your own preferences.
Tap Help to get context-sensitive help.
Tap About PDR2000 to see the Publisher's Note.
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Sub-text Menu
Text that is one layer below monograph text is called sub-text and refers
to the Help messages and footnotes. Tap the Menu icon when in sub-
text to see the Edit menu.

You need to highlight the text you want to copy before you tap Copy.

Note Menu
Tap the Menu icon at the Note pad to see the Edit menu. This menu
lists all the edit options and allows you to access the alphabet keyboard
and the Graffiti alphabet screen.

Tap the menu item you want.
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Home State set to
the Therapeutic
Class list.

Moving Around

Once you understand the structure of your PDR2000 you can quickly move
to the location you want and find the information you're looking for. The
application has four views: list, text, sub-text and note. List view enables
you to tap an item to select it. Text view is the text of the monograph. Sub-
text view is additional text such as context-sensitive help and footnotes.
Note view enables you to enter, read and delete notes. You can move
through lists to reach text and you can tap icons, use Menu commands or
Command letters to see sub-text. In both list and text views, you can move
forward or back to a previously visited location by tapping the  or  icons
in the title bar.

In Home State List View
The following instructions are for the Home State lists, as all other lists
in this product are short and easy to navigate. Just tap the list item you
want. Note: The diagonal arrow to the left of a list item in a monograph
list indicates that there is another list below.

Moving Between the Home State lists
The Drugs list is an alphabetized list of drugs and the Therapeutic Class
list is an index of the drugs grouped by class. The items on each list are
dependent on the database file you download.

You can move between the lists in one of two ways:

• Write C on the Graffiti writing area to go to the Therapeutic Class list
and write D to go to the Drugs list.

• In either list, tap the Menu icon. Tap View in the Menu bar and then
tap the list you want in the drop-down menu.
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Moving by Screen
In the Home State, you can move up and down one screen at a time in
one of two ways:

• Press the Up and Down scroll buttons.
• Tap the top and bottom scroll arrows.

When you see the drug or class that you want, tap it to select it. If
you've set a Default Topic (see "Setting User Preferences on page 7)
tap the diagonal arrow to the left of the monograph name to take you
directly to the text of the monograph.

Moving by Letter
When you write a letter(s) in the Graffiti writing area, or enter it using the
alphabet keyboard, the highlight automatically moves to the first list item
starting with that letter(s). For example, write leuki in the Graffiti writing
area when in the Drug list Home State.

Tap the diagonal arrow on the left to go directly to your Default topic, or
tap LEUKINE to go to the monograph Topics list.

Viewing the Complete Title
You may not see the full text of some drug titles in a list. If you want to
see the full title, tap the item to select it. In any screen in a monograph,
tap the name in the title bar.

Tap the OK button to exit.

Expanded Title
dialog box

Leukine is
highlighted
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In Text View
There are three ways to move around in text view: by page or line, by
specific topic and by location.

Moving by Page or Line

While reading the text of a monograph, you can move around in one of
several ways.

1. Press the Up or Down scroll buttons or tap the grey area above or
below the slider in the scroll bar to move up or down one page at a
time.

2. Tap the top and bottom arrows on the scroll bar to move up or down
one line at a time.

3. Drag the slider up or down the scroll bar to move up or down in the
monograph.

Moving to a Specific Topic
While reading the text of a monograph, you can go to the topic you want
in one of several ways.

1. Tap the letter you want on the command bar on the right of the
screen.

2. Write a Command letter. Please see "Understanding Icons, Com-
mand letters, Quick Commands, and Special Markers" on page 9.

Moving to a Different Location
There are several locations you can move to from text view.

1. Tap the icon in the title bar to return to the Home State,

2. Tap the  icon or the   icon in the title bar to go to the Note pad.

3. Tap  the  marker to see cross-referenced text. Tap the  icon in
the title bar to return to a previous location list.

Indications and Usage
Contraindications
Warnings

Adverse Reactions

Dosage and Administration
How Supplied
Manufacturer

Generic Name
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4. Tap  the  marker to go to the section where the table is cross-
referenced. Tap  the  icon in the title bar to return to the table.

In Sub-Text View
Sub-text is one layer below text view. When you tap the Done button
you return to the text that you were reading.

1. Tap the previous and next arrows to scroll up or down.

2. Tap the Done button to exit.
An occasional sub-text screen may have a scroll bar. Use the scroll
bar as you would in text view.

In a Note
There are several ways to move around while reading a note.

1. Press the Up or Down scroll buttons or tap the grey area above or
below the slider in the scroll bar to move up or down one page at a
time.

2. Tap the top and bottom arrows on the scroll bar to move up or down
one line at a time.

3. Move the slider on the scroll bar to move up and down quickly.
4. Click the Done button to exit.
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Finding Drug Information

You can find the drug information you want using the Graffiti writing
area, the alphabet keyboard or the Find function.

Using the Graffiti Writing Area or Alphabet Keyboard
In the Home State you can quickly find the drug information you want by
writing the name of the drug or class one letter at a time in the Graffiti
writing area or by entering it on the alphabet keyboard. Note: Capitaliza-
tion, punctuation and spaces are not necessary. If you enter a series of
letters, the application searches for them in sequence. When it encoun-
ters a letter for which there is no match, you hear a beep and the
highlight goes to the first list item with the last matched letters. For
example, if you write or enter aciniten (while looking for Akineton) you
go to the first list item starting with aci.
The following example illustrates how to find the text of a monograph in
the Drugs list.

1. In the Graffiti writing area write the name of a drug or enter the name on
the alphabet keyboard.

Search for the brand
name Leukine

Search for the generic
epinephrine
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2. When the drug name is highlighted, tap it to select it.

3. Tap the topic you want to select it. For example, tap How Supplied.

You can now read this topic, move to a different topic, add a note or
return to the Home State.

When you tap to select a
brand name drug, you
see the monograph topics
list.

When you tap to select a
generic name, you go to a
list of brand names
containing the generic
drug. Tap the one you
want, to see the mono-
graph topics list.



page 19

Using Find
In any view, you can use the Find function to find the drug name of your
choice.

1. Tap the Find icon.
The Find dialog box appears.

2. Write the name of the drug you want to find in the Graffiti writing area
or enter it on the alphabet keyboard.
Note: You need to write the correct spelling. If there is a spelling error
you see the message "No matches for "…" in the Find list box. You
may also highlight a drug name in text view and tap the Find icon. You
see the Find dialog box with the copied name already inserted.

 

3. Tap the OK button.

                 

If you see the item you want, tap it to select it. The search stops and
you see the matches.  You can also tap the Stop button at any time to
stop the search.

Find dialog box
with acetate as the
search item.
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4. Tap the list item of your choice to select it.
Tap the Find More button if you want to see more matches.

                  

You can continue to tap the Find More button until you see the names
of other Applications on the screen. This means that Find can locate
no more matches in your PDR2000. Tap to select the list item you
want or tap the Cancel button to exit.

5. Tap the list item of your choice.

Result when
Prednisolone
acetate is selected
in the Find list box.
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Using Notes

You can enter a note in any monograph. In the Note pad, you can either
paste text that was previously Cut or Copied, or you can enter a per-
sonal note.

Adding, Cancelling and  Deleting Notes
To bring up the Note pad in a monograph do the following:

• Tap the icon in the title bar at any time.

In text view:
• Tap the Menu icon and tap Note in the Edit menu.
• Use the Command letter /N.

1. If you want to add text from the monograph in your Note pad, high-
light the text you want by dragging your stylus over it.

Blank Note pad
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2. Use the Command letter /C to copy it, or tap the Menu icon and tap
Copy in the Edit menu.

3. Tap the icon in the title bar to bring up the Note pad.

4. Use the Command letter /P to paste the note, or tap the Menu icon
and tap Paste in the Edit menu.
If you want to enter your own note, use the Graffiti writing area or tap
the Menu icon, tap Keyboard on the Edit menu and enter your note.

5. Tap the Done button to add the note.
• Tap the Cancel button to exit without adding a note.

You get a pop-up box asking you to confirm the cancellation. To
confirm, tap the Yes button. To exit without cancelling, tap the No
button.

• To Delete an entered note, tap the Delete button.
You get a pop-up box asking you to confirm the delete. To confirm,
tap the Yes button. To exit without deleting, tap the No button.

Viewing an Entered Note
You can view a note by bringing up the Note pad as explained on the
previous page. The  icon indicates that the monograph has an
entered note. You can see this icon in the title bar in both list view and
text view. It also appears in the Drugs list to the right of the list item.

Tap the icon to go to the note. Tap the Done button to exit.

Note icon in the
Drugs list
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Using Help

Your PDR2000 comes with help, on-line tips, and a tutorial.
You can read the Tutorial in any list view. Tap Menu and then tap
Tutorial on the Options menu, or use the Command letter /T to read the
Tutorial.
You can read the Help in any text or list view. Tap Menu and then tap
Help on the Options menu, or use the Command letter /H to read the
Help.

                   

To move up and down by screen in the Tutorial and Help screens, press
the Up and Down scroll buttons or tap the previous and next arrows on
the bottom right of the screen. Tap Done to exit.

When you see  in the title bar, tap it to see on-line tips.

                   

Tap Done to exit the Tips dialog box and tap OK to exit the Expanded
Title dialog box.
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Specifications

Product name: Physicians' Desk Reference ® PDR 2000
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